Navigateur incompatible

Si au moment de la connexion, la page suivante s'affiche, c'est que votre navigateur n'est pas compatible avec la zone d'administration.




En effet, les vieux navigateurs ne supportent pas certaines fonctions essentielles au bon fonctionnement de la zone d'administration. Par ailleurs, il est recommandé de toujours maintenir son navigateur à jour, pour limiter le nombre de failles de sécurité que pourrait contenir votre logiciel. Pour la plupart des navigateurs, la mise à jour ne prend que quelques minutes. Merci de votre compréhension.